<!DOCTYPE html>
<html>
<head>
	<base href="https://www.immobilien-magazin.at/views/immobilienmagazin/"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link href="css/screen.css?time=1518082171" media="screen, projection" rel="stylesheet" type="text/css" />
	<link href="css/print.css?time=1518082171" media="print" rel="stylesheet" type="text/css" />
		<link href="css/mobile.css?time=1518082171" media="screen and (max-width : 550px)" rel='stylesheet'  type="text/css" />
			<!--[if lt IE 8]><!-->
	<link href="ie7/ie7.css?time=1518082171" media="screen, projection" rel="stylesheet" type="text/css" />
	<!--<![endif]-->
	<script type="text/javascript">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</script>
	<meta name="keywords" content="immobilienmagazin, Immobilien Magazin, Wien, Immobilien, Immoflash, Farrokhnia, Markt, Palais Colloredo-Mansfeld" />
	<meta name="description" content="Die Wiener Investorenfamilie Farrokhina hat das Palais Colloredo-Mansfeld beim Wiener Stadtpark für 59 Millionen Euro an den Opec-Fonds für Internationale Entwicklung verkauft, der im Nachbargebäude adressiert ist. Das berichtet der Gewinn in seiner aktuellen Ausgabe. Das Palais Colloredo-Mansfeld ..." />
	<meta name="google-site-verification" content="dmZpovbPQFr6tlY0WfndJjrbkJj1jL6wu_GiyznNkaA" />
		<meta property="og:image" content="https://www.immobilien-magazin.at/views/immobilienmagazin/img/logo.png" />
		<link rel="icon" href="img/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Immobilien Magazin RSS Feed" href="https://www.immobilien-magazin.at/rss/2.0/" />
	<link rel="alternate" type="application/atom+xml" title="Immobilien Magazin Atom Feed" href="https://www.immobilien-magazin.at/atom/1.0/" />
	<title>Farrokhnia verkauft Ringstraßen-Palais | Immobilien Magazin</title>
</head>
<body class="left article show farrokhnia_verkauft_palais_colloredo-mansfeld 2020.14794">
					<div id="panel" class="mobile panel closed">
			<nav>
				<ul>
															<li class=" submenu"><a class="main" href="/Kategorie/Markt/"><i class="icon icon-arrow_prev"></i>Markt<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Markt/Industrie/">Industrie</a></li><li class=""><a href="/Kategorie/Markt/Office/">Office</a></li><li class=""><a href="/Kategorie/Markt/Retail/">Retail</a></li><li class=""><a href="/Kategorie/Markt/Logistik/">Logistik</a></li><li class=""><a href="/Kategorie/Markt/Hotel/">Hotel</a></li><li class=""><a href="/Kategorie/Markt/Infrastruktur/">Infrastruktur</a></li><li class=""><a href="/Kategorie/Markt/Wohnen/">Wohnen</a></li></ul></li>															<li class=" submenu"><a class="main" href="/Kategorie/International/"><i class="icon icon-arrow_prev"></i>International<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/International/%C3%96sterreich/">Österreich</a></li><li class=""><a href="/Kategorie/International/Deutschland/">Deutschland</a></li><li class=""><a href="/Kategorie/International/CEE+%26+SEE/">CEE & SEE</a></li><li class=""><a href="/Kategorie/International/EU/">EU</a></li></ul></li>															<li class=" submenu"><a class="main" href="/Kategorie/Innovation/"><i class="icon icon-arrow_prev"></i>Innovation<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Innovation/Nachhaltigkeit/">Nachhaltigkeit</a></li><li class=""><a href="/Kategorie/Innovation/Tech/">Tech</a></li><li class=""><a href="/Kategorie/Innovation/Wissenschaft/">Wissenschaft</a></li><li class=""><a href="/Kategorie/Innovation/Neue+Medien/">Neue Medien</a></li><li class=""><a href="/Kategorie/Innovation/Bauen/">Bauen</a></li><li class=""><a href="/Kategorie/Innovation/Architektur/">Architektur</a></li><li class=""><a href="/Kategorie/Innovation/re.comm/">re.comm</a></li></ul></li>															<li class=""><a class="main" href="/Kategorie/FM+%26+TGA/"><i class="icon icon-arrow_prev"></i>FM & TGA</a>
					</li>															<li class=""><a class="main" href="/Kategorie/Tax+%26+Law/"><i class="icon icon-arrow_prev"></i>Tax & Law</a>
					</li>															<li class=""><a class="main" href="/Kategorie/Investment/"><i class="icon icon-arrow_prev"></i>Investment</a>
					</li>															<li class=" submenu"><a class="main" href="/Kategorie/Menschen/"><i class="icon icon-arrow_prev"></i>Menschen<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Menschen/Portrait/">Portrait</a></li><li class=""><a href="/Kategorie/Menschen/Events/">Events</a></li><li class=""><a href="/Kategorie/Menschen/Jobs/">Jobs</a></li></ul></li>															<li class=""><a class="main" href="/Kategorie/Meinung/"><i class="icon icon-arrow_prev"></i>Meinung</a>
					</li>										<li class=""><a class="main" href="/Kategorie/Archiv/">Archiv</a></li>
					<li class="seperator"><a href="/benutzer/login/">Login</a></li>
					<li class=""><a href="/benutzer/abo/">Abo</a></li>
					<li class=""><a href="/seite/impressum/">Impressum</a></li>
					<li class="search"><form method="GET" action="/Suche/">
						<div class="input-append">
							<input type="text" name="search" placeholder="Suche" value=""/>
							<button class="btn" type="submit"><span class="icon icon-search"></span></button>
						</div>
					</form></li>
				</ul>

			</nav>
		</div>
		<div id="wrapper" class="panel_wrapper panel closed">
			<header class="main">
				<div class="top">
					<ul>
						<li class="active first"><a href="/">Immobilien Magazin</a></li>
						<li class="divider"><span>&nbsp;</span></li>
												<li><a href="http://www.immoflash.at">immo<span class="red">flash</span></a></li>
						<li class="divider"><span>&nbsp;</span></li>
						<li><a href="http://www.immojobs.at">immo<span class="red">jobs</span></a></li>
						<li class="divider"><span>&nbsp;</span></li>
						<li class="last"><a href="http://www.immotermin.at">immo<span class="red">termin</span></a></li>
					</ul>
					<div class="search">
						<form method="GET" action="/Suche/">
							<input type="text" name="search" value=""/><button type="submit" class="button"><span class="icon icon-search"></span></button>
						</form>
					</div>
				</div>
				<div class="bottom">
					<a class="logo" href="/"><img src="img/logo.png" alt="Immobilien Magazin" /></a>
					<nav>
						<span class="icon icon-bars"></span>
						<ul>
																					<li class=" submenu"><a class="main" href="/Kategorie/Markt/">Markt</a>
															<ul><li class=""><a href="/Kategorie/Markt/Industrie/">Industrie</a></li><li class=""><a href="/Kategorie/Markt/Office/">Office</a></li><li class=""><a href="/Kategorie/Markt/Retail/">Retail</a></li><li class=""><a href="/Kategorie/Markt/Logistik/">Logistik</a></li><li class=""><a href="/Kategorie/Markt/Hotel/">Hotel</a></li><li class=""><a href="/Kategorie/Markt/Infrastruktur/">Infrastruktur</a></li><li class=""><a href="/Kategorie/Markt/Wohnen/">Wohnen</a></li></ul></li>																					<li class=" submenu"><a class="main" href="/Kategorie/International/">International</a>
															<ul><li class=""><a href="/Kategorie/International/%C3%96sterreich/">Österreich</a></li><li class=""><a href="/Kategorie/International/Deutschland/">Deutschland</a></li><li class=""><a href="/Kategorie/International/CEE+%26+SEE/">CEE & SEE</a></li><li class=""><a href="/Kategorie/International/EU/">EU</a></li></ul></li>																					<li class=" submenu"><a class="main" href="/Kategorie/Innovation/">Innovation</a>
															<ul><li class=""><a href="/Kategorie/Innovation/Nachhaltigkeit/">Nachhaltigkeit</a></li><li class=""><a href="/Kategorie/Innovation/Tech/">Tech</a></li><li class=""><a href="/Kategorie/Innovation/Wissenschaft/">Wissenschaft</a></li><li class=""><a href="/Kategorie/Innovation/Neue+Medien/">Neue Medien</a></li><li class=""><a href="/Kategorie/Innovation/Bauen/">Bauen</a></li><li class=""><a href="/Kategorie/Innovation/Architektur/">Architektur</a></li><li class=""><a href="/Kategorie/Innovation/re.comm/">re.comm</a></li></ul></li>																					<li class=""><a class="main" href="/Kategorie/FM+%26+TGA/">FM & TGA</a>
							</li>																					<li class=""><a class="main" href="/Kategorie/Tax+%26+Law/">Tax & Law</a>
							</li>																					<li class=""><a class="main" href="/Kategorie/Investment/">Investment</a>
							</li>																					<li class=" submenu"><a class="main" href="/Kategorie/Menschen/">Menschen</a>
															<ul><li class=""><a href="/Kategorie/Menschen/Portrait/">Portrait</a></li><li class=""><a href="/Kategorie/Menschen/Events/">Events</a></li><li class=""><a href="/Kategorie/Menschen/Jobs/">Jobs</a></li></ul></li>																					<li class=""><a class="main" href="/Kategorie/Meinung/">Meinung</a>
							</li>														<li class=""><a class="main" href="/Kategorie/Archiv/">Archiv</a></li>
							<li class="stretch"></li>
						</ul>
					</nav>
				</div>
			</header>
			<div id="content">
				<div class="ep4d"></div>
				<div class="inner clearfix">
					<div class="main">
						<article class="template_default" data-ts="0">
						<header class="flash">
			<span class="left source"><span class="immo">immo</span>flash</span>
			<span class="right date"><time datetime="2020-02-05">05.02.2020</time></span>
		</header>
					<h1>Farrokhnia verkauft Ringstraßen-Palais</h1>
			<p class="teaser">Opec-Fonds zahlt 59 Millionen Euro für Palais Colloredo-Mansfeld</p>
				<p class="author"><b>Autor:</b> Stefan Posch</p>
				
						<p class="first"><span class="initial">D</span>ie Wiener Investorenfamilie Farrokhina hat das Palais Colloredo-Mansfeld beim Wiener Stadtpark f&uuml;r 59 Millionen Euro an den Opec-Fonds f&uuml;r Internationale Entwicklung verkauft, der im Nachbargeb&auml;ude adressiert ist. Das berichtet der Gewinn in seiner aktuellen Ausgabe. Das Palais Colloredo-Mansfeld war seit den 1970er Jahren im Eigentum der Donau Bank, einer Tochter der sowjetischen Staatsbank, gewesen. 1997 wurde die Bank von der gr&ouml;&szlig;ten russischen Finanzgruppe, der VTB Bank, &uuml;bernommen, die in Wien ihre Europazentrale ansiedelte. Nachdem die mehrheitlich in Staatseigentum befindliche Bank ihre Europa-Aktivit&auml;ten nach Frankfurt verlegte, hatte der Wiener Immobilieninvestor Nemat Farrokhnia das Palais f&uuml;r 45 Millionen Euro erworben.</p>				<footer>
						<section class="article_meta">
			<div class="clearfix meta">
				<aside class="tags">
					<a class="" href="/kategorie/markt/">Markt</a><a class="" href="/kategorie/farrokhnia/">Farrokhnia</a><a class="" href="/kategorie/palais+colloredo-mansfeld/">Palais Colloredo-Mansfeld</a>				</aside>
				<aside class="share">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Ffarrokhnia_verkauft_palais_colloredo-mansfeld%2F"  onclick="window.open(this.href,'google-share-dialog','width=626,height=436');return false;"><span class="icon icon-googleplus"></span></a>
					<a href="http://twitter.com/home?status=Farrokhnia+verkauft+Ringstra%C3%9Fen-Palais+https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Ffarrokhnia_verkauft_palais_colloredo-mansfeld%2F" onclick="window.open(this.href,'twitter-share-dialog','width=530,height=470'); return false;" class=""><span class="icon icon-twitter"></span></a>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Ffarrokhnia_verkauft_palais_colloredo-mansfeld%2F&amp;title=Farrokhnia+verkauft+Ringstra%C3%9Fen-Palais" onclick="window.open(this.href,'facebook-share-dialog','width=626,height=436');return false;"><span class="icon icon-facebook"></span></a>
					<a href="https://alpha.app.net/intent/post/?url=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Ffarrokhnia_verkauft_palais_colloredo-mansfeld%2F&amp;text=Farrokhnia+verkauft+Ringstra%C3%9Fen-Palais" onclick="window.open(this.href,'adn-share-dialog','width=626,height=436');return false;" class=""><span class="icon icon-appdotnet"></span></a>
				</aside>
			</div>
					</section>
				<section class="article_similar first">
			<h4>Weitere Artikel</h4>
			<ul>
								<li><span class="green">&raquo;</span> <strong>UBM verkauft Hotel in Frankfurt</strong> &ndash; UBM und ihr Projektpartner Munich Hotel Invest ... <a href="/artikel/ubm_verkauft_hotel_in_frankfurt/2016.5179/" class="more">mehr&nbsp;&gt;</a></li>
								<li><span class="green">&raquo;</span> <strong>Bonjour Paris</strong> &ndash; Mit dem Market Center (MC) in Paris hat Engel &amp; V&ouml;lkers Ende Januar ... <a href="/artikel/engel_voelkers/2016.5112/" class="more">mehr&nbsp;&gt;</a></li>
								<li><span class="green">&raquo;</span> <strong>Investmentmarkt bleibt heiß</strong> &ndash; Das Investitionsvolumen auf dem europ&auml;ischen Immobilienmarkt ... <a href="/artikel/investmentmarkt_bleibt_heiss/2016.5750/" class="more">mehr&nbsp;&gt;</a></li>
							</ul>
		</section>
						<section class="comments">
						<button>Kommentar schreiben</button>
			<form class="form-horizontal" method="POST" action="/article/farrokhnia_verkauft_palais_colloredo-mansfeld/">
				<input type="hidden" name="article" value="14794">
				<div class="control-group">
					<label class="control-label" for="comment_user">Benutzername</label>
					<div class="controls">
						<input class="span3"  type="text" id="comment_user" name="author" placeholder="Nickname" value="">
					</div>
				</div>
				<div class="control-group">
					<label class="control-label" for="comment_text">Nachricht</label>
					<div class="controls">
						<textarea class="span5" rows="3" id="comment_text" name="comment" placeholder="Ihre Nachricht"></textarea>
					</div>
				</div>
				<div class="action">
					<div class="comment_info"></div>
					<a  class="arrow_r_green" href="#">&nbsp;</a>
				</div>
			</form>
		</section>
					</footer>
</article>
					</div>
					<aside>						<div class="ep4d"></div>
						<div class="abo_banner"><a href="/benutzer/abo/"><img src="img/abb_banner.gif" alt="Abonnent werden" /></a></div>
												<section class="immotermin first">
							<h4>Immotermin</h4>
							<table>
							<thead>
																<tr class="month"><th colspan="7">Februar 2020&nbsp;&nbsp;|&nbsp;&nbsp;Woche 06</th></tr>
								<tr>
									<th>Mo</th>
									<th>Di</th>
									<th>Mi</th>
									<th>Do</th>
									<th>Fr</th>
									<th>Sa</th>
									<th>So</th>
								</tr>
							</thead>
							<tbody>
								<tr><td class="ts_20200203"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20200203">3</a></td><td class="ts_20200204"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20200204">4</a></td><td class="ts_20200205"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20200205">5</a></td><td class="ts_20200206 today"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20200206">6</a></td><td class="ts_20200207"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20200207">7</a></td><td class="ts_20200208"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20200208">8</a></td><td class="ts_20200209"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20200209">9</a></td></tr>							</tbody>
							</table>
																				</section>
						
												<section class="immojobs">
							<h4>Immojobs</h4>
							<h5>Job der Woche</h5>
														<div class="topjob_slider">
								<div class="slider_inner" role="listbox">
																		<div class="item topjob active"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fsenior_development_manager.19198%252F">SENIOR DEVELOPMENT MANAGER (M/W) </a></strong><p>DWL Consulting, Selbständige Gesamtprojektleitung von Development-Projekten (Konzepte, Design) ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fsenior_development_manager.19198%252F">mehr &gt;</a></p></div>
																		<div class="item topjob"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fconsultant_business_development_mall_leasing_retail_expansion.19201%252F">CONSULTANT BUSINESS DEVELOPMENT (m/w) </a></strong><p>DWL Consulting, Entwicklung individueller Vermietungskonzepte für nationale und internationale Klienten ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fconsultant_business_development_mall_leasing_retail_expansion.19201%252F">mehr &gt;</a></p></div>
																		<div class="item topjob"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fsenior_manager_business_development_real_estate_oeko-_innovation_tourismus.19200%252F">SENIOR MANAGER (m/w) BUSINESS DEVELOPMENT</a></strong><p>DWL Consulting, Projektplanung/-entwicklung/-management ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fsenior_manager_business_development_real_estate_oeko-_innovation_tourismus.19200%252F">mehr &gt;</a></p></div>
																	</div>
							</div>
													</section>
																		<section class="videos">
							<h4>Latest Videos</h4>
														<div class="video">
								<div class="overlay sprites-play"></div>
								<img src="/image.php?type=adaptive&amp;w=148&amp;h=85&amp;id=youtube_dTgKBKYGgok" alt=""/>
								<div class="content">
									<span class="left source"><span class="immo">immo</span>flash</span>
									<span class="right date">28.01.20 </span>
									<span class="title"><a href="/artikel/oscarverdaechtige_stimmung/2020.14740/">Oscarverdächtige Stimmung</a></span>
								</div>
							</div>
														<div class="video">
								<div class="overlay sprites-play"></div>
								<img src="/image.php?type=adaptive&amp;w=148&amp;h=85&amp;id=youtube_RwU4MRHg4N4" alt=""/>
								<div class="content">
									<span class="left source"><span class="immo">immo</span>flash</span>
									<span class="right date">27.01.20 </span>
									<span class="title"><a href="/artikel/quergedacht_mit_orf_auslandskorrespondent/2020.14729/">Quergedacht mit ORF-Korrespondent</a></span>
								</div>
							</div>
													</section>
											</aside>
				</div>
			</div>
		</div>
		<footer class="main desktop">
			<div class="inner fixed">
				<nav class="left">
					<ul>
												<li><a href="/benutzer/login/">Login</a></li>
						<li class="seperator">||</li>
						<li><a href="/benutzer/abo/">Abonnent werden</a></li>
						<li class="seperator">||</li>
												<li><a href="/seite/mediadaten/">Mediadaten</a></li>
					</ul>
				</nav>
				<nav class="right">
					<ul>
						<li class="privacy_policy"><a href="/seite/datenschutz/">Datenschutz</a></li>
						<li class="seperator">||</li>	
						<li class="imprint"><a href="/seite/impressum/">Impressum</a></li>
						<li class="seperator">||</li>
						<li class="contact"><a href="/seite/kontakt/">Kontakt</a></li>
						<li class="seperator">||</li>
						<li class="twitter"><a href="http://www.twitter.com/ImmoMag"><span class="icon icon-twitter"></span></a></li>
					</ul>
				</nav>
			</div>
		</footer>
				<script type="text/javascript" src="../../external/jquery/jquery.min.js"></script>
		<script type="text/javascript" src="js/main.js?time=1518082171"></script>
	<script type="text/javascript">
		var request = ['article','show','farrokhnia_verkauft_palais_colloredo-mansfeld','2020.14794'];		var subdirectory = '';
							(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-2410552-29', 'immobilien-magazin.at');
		ga('send', 'pageview');
				</script>

</body>
</html>