<!DOCTYPE html>
<html>
<head>
	<base href="https://www.immobilien-magazin.at/views/immobilienmagazin/"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link href="css/screen.css?time=1587384905" media="screen, projection" rel="stylesheet" type="text/css" />
	<link href="css/print.css?time=1518082171" media="print" rel="stylesheet" type="text/css" />
		<link href="css/mobile.css?time=1518082171" media="screen and (max-width : 550px)" rel='stylesheet'  type="text/css" />
			<!--[if lt IE 8]><!-->
	<link href="ie7/ie7.css?time=1518082171" media="screen, projection" rel="stylesheet" type="text/css" />
	<!--<![endif]-->
	<script type="text/javascript">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</script>
	<meta name="keywords" content="immobilienmagazin, Immobilien Magazin, Wien, Immobilien, Immoflash, Deutschland, Hotel, Industrie, Infrastruktur, International, Investment, Logistik, Markt, Office, Retail, Wohnen" />
	<meta name="description" content="Anstatt direkt Fonds durch Zukäufe aufzubauen, neigen institutionelle Anleger mittlerweile auch dazu, Fondsanteile über den Sekundärmarkt zu erwerben. Zumindest lässt sich das aus einem erstmalig veröffentlichten Trendbarometer des Sekundarmarktvermittlers Real Exchange hervor, bei dem 800 institutionelle ..." />
	<meta name="google-site-verification" content="dmZpovbPQFr6tlY0WfndJjrbkJj1jL6wu_GiyznNkaA" />
		<meta property="og:image" content="https://www.immobilien-magazin.at/views/immobilienmagazin/img/image_meta.png" />
		<link rel="icon" href="img/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Immobilien Magazin RSS Feed" href="https://www.immobilien-magazin.at/rss/2.0/" />
	<link rel="alternate" type="application/atom+xml" title="Immobilien Magazin Atom Feed" href="https://www.immobilien-magazin.at/atom/1.0/" />
	<title>Institutionelle neigen zu Umplatzierungen | Immobilien Magazin</title>
</head>
<body class="left article show institutionelle_schichten_auf_secondaries_um 2021.17606">
					<div id="panel" class="mobile panel closed">
			<nav>
				<ul>
															<li class=" submenu"><a class="main" href="/Kategorie/Markt/"><i class="icon icon-arrow_prev"></i>Markt<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Markt/Industrie/">Industrie</a></li><li class=""><a href="/Kategorie/Markt/Office/">Office</a></li><li class=""><a href="/Kategorie/Markt/Retail/">Retail</a></li><li class=""><a href="/Kategorie/Markt/Logistik/">Logistik</a></li><li class=""><a href="/Kategorie/Markt/Hotel/">Hotel</a></li><li class=""><a href="/Kategorie/Markt/Infrastruktur/">Infrastruktur</a></li><li class=""><a href="/Kategorie/Markt/Wohnen/">Wohnen</a></li></ul></li>															<li class=" submenu"><a class="main" href="/Kategorie/International/"><i class="icon icon-arrow_prev"></i>International<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/International/%C3%96sterreich/">Österreich</a></li><li class=""><a href="/Kategorie/International/Deutschland/">Deutschland</a></li><li class=""><a href="/Kategorie/International/CEE+%26+SEE/">CEE & SEE</a></li><li class=""><a href="/Kategorie/International/EU/">EU</a></li></ul></li>															<li class=" submenu"><a class="main" href="/Kategorie/Innovation/"><i class="icon icon-arrow_prev"></i>Innovation<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Innovation/Nachhaltigkeit/">Nachhaltigkeit</a></li><li class=""><a href="/Kategorie/Innovation/Tech/">Tech</a></li><li class=""><a href="/Kategorie/Innovation/Wissenschaft/">Wissenschaft</a></li><li class=""><a href="/Kategorie/Innovation/Neue+Medien/">Neue Medien</a></li><li class=""><a href="/Kategorie/Innovation/Bauen/">Bauen</a></li><li class=""><a href="/Kategorie/Innovation/Architektur/">Architektur</a></li><li class=""><a href="/Kategorie/Innovation/re.comm/">re.comm</a></li></ul></li>															<li class=""><a class="main" href="/Kategorie/FM+%26+TGA/"><i class="icon icon-arrow_prev"></i>FM & TGA</a>
					</li>															<li class=""><a class="main" href="/Kategorie/Tax+%26+Law/"><i class="icon icon-arrow_prev"></i>Tax & Law</a>
					</li>															<li class=""><a class="main" href="/Kategorie/Investment/"><i class="icon icon-arrow_prev"></i>Investment</a>
					</li>															<li class=" submenu"><a class="main" href="/Kategorie/Menschen/"><i class="icon icon-arrow_prev"></i>Menschen<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Menschen/Portrait/">Portrait</a></li><li class=""><a href="/Kategorie/Menschen/Events/">Events</a></li><li class=""><a href="/Kategorie/Menschen/Jobs/">Jobs</a></li></ul></li>															<li class=""><a class="main" href="/Kategorie/Meinung/"><i class="icon icon-arrow_prev"></i>Meinung</a>
					</li>										<li class=""><a class="main" href="/Kategorie/Archiv/">Archiv</a></li>
					<li class="seperator"><a href="/benutzer/login/">Login</a></li>
					<li class=""><a href="/benutzer/abo/">Abo</a></li>
					<li class=""><a href="/seite/impressum/">Impressum</a></li>
					<li class="search"><form method="GET" action="/Suche/">
						<div class="input-append">
							<input type="text" name="search" placeholder="Suche" value=""/>
							<button class="btn" type="submit"><span class="icon icon-search"></span></button>
						</div>
					</form></li>
				</ul>

			</nav>
		</div>
		<div id="wrapper" class="panel_wrapper panel closed">
			<header class="main">
				<div class="top">
					<ul>
						<li class="active first"><a href="/">Immobilien Magazin</a></li>
						<li class="divider"><span>&nbsp;</span></li>
												<li><a href="http://www.immoflash.at">immo<span class="red">flash</span></a></li>
						<li class="divider"><span>&nbsp;</span></li>
						<li><a href="http://www.immojobs.at">immo<span class="red">jobs</span></a></li>
						<li class="divider"><span>&nbsp;</span></li>
						<li class="last"><a href="http://www.immotermin.at">immo<span class="red">termin</span></a></li>
					</ul>
					<div class="search">
						<form method="GET" action="/Suche/">
							<input type="text" name="search" value=""/><button type="submit" class="button"><span class="icon icon-search"></span></button>
						</form>
					</div>
				</div>
				<div class="bottom">
					<a class="logo" href="/"><img src="img/logo.png" alt="Immobilien Magazin" /></a>
					<nav>
						<span class="icon icon-bars"></span>
						<ul>
																					<li class=" submenu"><a class="main" href="/Kategorie/Markt/">Markt</a>
															<ul><li class=""><a href="/Kategorie/Markt/Industrie/">Industrie</a></li><li class=""><a href="/Kategorie/Markt/Office/">Office</a></li><li class=""><a href="/Kategorie/Markt/Retail/">Retail</a></li><li class=""><a href="/Kategorie/Markt/Logistik/">Logistik</a></li><li class=""><a href="/Kategorie/Markt/Hotel/">Hotel</a></li><li class=""><a href="/Kategorie/Markt/Infrastruktur/">Infrastruktur</a></li><li class=""><a href="/Kategorie/Markt/Wohnen/">Wohnen</a></li></ul></li>																					<li class=" submenu"><a class="main" href="/Kategorie/International/">International</a>
															<ul><li class=""><a href="/Kategorie/International/%C3%96sterreich/">Österreich</a></li><li class=""><a href="/Kategorie/International/Deutschland/">Deutschland</a></li><li class=""><a href="/Kategorie/International/CEE+%26+SEE/">CEE & SEE</a></li><li class=""><a href="/Kategorie/International/EU/">EU</a></li></ul></li>																					<li class=" submenu"><a class="main" href="/Kategorie/Innovation/">Innovation</a>
															<ul><li class=""><a href="/Kategorie/Innovation/Nachhaltigkeit/">Nachhaltigkeit</a></li><li class=""><a href="/Kategorie/Innovation/Tech/">Tech</a></li><li class=""><a href="/Kategorie/Innovation/Wissenschaft/">Wissenschaft</a></li><li class=""><a href="/Kategorie/Innovation/Neue+Medien/">Neue Medien</a></li><li class=""><a href="/Kategorie/Innovation/Bauen/">Bauen</a></li><li class=""><a href="/Kategorie/Innovation/Architektur/">Architektur</a></li><li class=""><a href="/Kategorie/Innovation/re.comm/">re.comm</a></li></ul></li>																					<li class=""><a class="main" href="/Kategorie/FM+%26+TGA/">FM & TGA</a>
							</li>																					<li class=""><a class="main" href="/Kategorie/Tax+%26+Law/">Tax & Law</a>
							</li>																					<li class=""><a class="main" href="/Kategorie/Investment/">Investment</a>
							</li>																					<li class=" submenu"><a class="main" href="/Kategorie/Menschen/">Menschen</a>
															<ul><li class=""><a href="/Kategorie/Menschen/Portrait/">Portrait</a></li><li class=""><a href="/Kategorie/Menschen/Events/">Events</a></li><li class=""><a href="/Kategorie/Menschen/Jobs/">Jobs</a></li></ul></li>																					<li class=""><a class="main" href="/Kategorie/Meinung/">Meinung</a>
							</li>														<li class=""><a class="main" href="/Kategorie/Archiv/">Archiv</a></li>
							<li class=""><a class="main" href="/seite/e-paper/">E-Paper</a></li>
							<li class="stretch"></li>
						</ul>
					</nav>
				</div>
			</header>
			<div id="content">
				<div class="ep4d"></div>
				<div class="inner clearfix">
					<div class="main">
						<article class="template_default" data-ts="0">
						<header class="flash">
			<span class="left source"><span class="immo">immo</span>flash</span>
			<span class="right date"><time datetime="2021-03-24">24.03.2021</time></span>
		</header>
					<h1>Institutionelle neigen zu Umplatzierungen</h1>
			<p class="teaser">Hauptargument ist schnellerer Kapitalabruf</p>
				<p class="author"><b>Autor:</b> Charles Steiner</p>
				
						<p class="first"><span class="initial">A</span>nstatt direkt Fonds durch Zuk&auml;ufe aufzubauen, neigen institutionelle Anleger mittlerweile auch dazu, Fondsanteile &uuml;ber den Sekund&auml;rmarkt zu erwerben. Zumindest l&auml;sst sich das aus einem erstmalig ver&ouml;ffentlichten Trendbarometer des Sekundarmarktvermittlers Real Exchange hervor, bei dem 800 institutionelle Investoren, Fondsmanager und Fondsinitiatoren befragt wurden. Das Ergebnis: 64 Prozent der Umfrageteilnehmer erwarten demnach einen Anstieg von Sekund&auml;rmarkttransaktionen f&uuml;r Immobilien-Spezialfonds in den n&auml;chsten zw&ouml;lf Monaten. Auf der K&auml;uferseite nannten 73 Prozent der Befragten attraktivere Renditen beziehungsweise Kaufpreise gegen&uuml;ber Neuzeichnungen als Hauptgrund f&uuml;r den Erwerb von Immobilienfondsanteilen am Sekund&auml;rmarkt. Ein schnellerer Kapitalabruf ist ein weiteres grundlegendes Motiv der Befragten. Au&szlig;erdem sehen 35 Prozent einen schnelleren Return als bei Neuzeichnungen.</p><p>Der Vorteil an Sekund&auml;rm&auml;rkten sei hier eine schnellere Reaktionsm&ouml;glichkeit. Den Hauptgrund f&uuml;r m&ouml;gliche Verk&auml;ufe von Immobilienfondsanteilen sehen 73 Prozent der Umfrageteilnehmer in dem Ziel, die Portfolios zu optimieren, umzuschichten oder auch die Beteiligungsquote zu reduzieren. Die Erfordernis von Liquidit&auml;tsbeschaffung, Gewinnmitnahmen, der Erf&uuml;llung von regulatorischen Anforderungen sowie ESG spielen derzeit (noch) eine untergeordnete Rolle bei eventuellen Verkaufs&uuml;berlegungen. Damit kommen Fondsanteile wieder auf den Markt, die auf reges Interesse bei K&auml;ufern suchen. Aktuell ziehen rund 53 Prozent eine Umplatzierung &uuml;ber An- oder Verk&auml;ufe in den n&auml;chsten Monaten in Erw&auml;gung, beziehungsweise haben konkrete Pl&auml;ne daf&uuml;r. Im internationalen Kontext erachten &uuml;ber 80 Prozent der Umfrageteilnehmer den deutschen Immobilien-Spezialfonds im Vergleich zu internationalen Fondsanteilen als genauso gut oder besser geeignet f&uuml;r Umplatzierungen.</p><p>J&ouml;rn Zurm&uuml;hlen, Vorstand der Real Exchange AG, sagt: &bdquo;Die Bereitschaft, Immobilienfondsanteile zu verkaufen, wird doppelt so hoch eingesch&auml;tzt wie die Option, Anteile an die KVG zur&uuml;ckzugeben. Das zeigt, dass Anleger erkannt haben, dass der Sekund&auml;rmarkt bessere Konditionen bietet als eine R&uuml;ckgabe. Diese Vorteile umfassen allen voran attraktivere Preise und eine schnellere Umsetzung.&ldquo;</p>				<footer>
						<section class="article_meta">
			<div class="clearfix meta">
				<aside class="tags">
					<a class="" href="/kategorie/markt/">Markt</a><a class="" href="/kategorie/international/">International</a><a class="" href="/kategorie/wohnen/">Wohnen</a><a class="" href="/kategorie/investment/">Investment</a><a class="" href="/kategorie/deutschland/">Deutschland</a><a class="" href="/kategorie/office/">Office</a><a class="extend dots">...</a><a class="extend more">Mehr &gt;</a><a class="hidden" href="/kategorie/retail/">Retail</a><a class="hidden" href="/kategorie/hotel/">Hotel</a><a class="hidden" href="/kategorie/logistik/">Logistik</a><a class="hidden" href="/kategorie/infrastruktur/">Infrastruktur</a><a class="hidden" href="/kategorie/industrie/">Industrie</a>				</aside>
				<aside class="share">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Finstitutionelle_schichten_auf_secondaries_um%2F"  onclick="window.open(this.href,'google-share-dialog','width=626,height=436');return false;"><span class="icon icon-googleplus"></span></a>
					<a href="http://twitter.com/home?status=Institutionelle+neigen+zu+Umplatzierungen+https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Finstitutionelle_schichten_auf_secondaries_um%2F" onclick="window.open(this.href,'twitter-share-dialog','width=530,height=470'); return false;" class=""><span class="icon icon-twitter"></span></a>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Finstitutionelle_schichten_auf_secondaries_um%2F&amp;title=Institutionelle+neigen+zu+Umplatzierungen" onclick="window.open(this.href,'facebook-share-dialog','width=626,height=436');return false;"><span class="icon icon-facebook"></span></a>
					<a href="https://alpha.app.net/intent/post/?url=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Finstitutionelle_schichten_auf_secondaries_um%2F&amp;text=Institutionelle+neigen+zu+Umplatzierungen" onclick="window.open(this.href,'adn-share-dialog','width=626,height=436');return false;" class=""><span class="icon icon-appdotnet"></span></a>
				</aside>
			</div>
					</section>
				<section class="article_similar first">
			<h4>Weitere Artikel</h4>
			<ul>
								<li><span class="green">&raquo;</span> <strong>Investmentmarkt bleibt heiß</strong> &ndash; Das Investitionsvolumen auf dem europ&auml;ischen Immobilienmarkt ... <a href="/artikel/investmentmarkt_bleibt_heiss/2016.5750/" class="more">mehr&nbsp;&gt;</a></li>
								<li><span class="green">&raquo;</span> <strong>Corestate mit Umsatzschlappe</strong> &ndash; Einbr&uuml;che sowohl beim Umsatz, Ebitda wie auch beim ... <a href="/artikel/corestate_mit_umsatzschlappe/2019.14332/" class="more">mehr&nbsp;&gt;</a></li>
								<li><span class="green">&raquo;</span> <strong>Sesselrücken im Corestate-Vorstand</strong> &ndash; Der Aufsichtsrat der Corestate hat heute bekannt ... <a href="/artikel/karriere_zum_tag-coreestate/2020.16439/" class="more">mehr&nbsp;&gt;</a></li>
							</ul>
		</section>
						<section class="comments">
						<button>Kommentar schreiben</button>
			<form class="form-horizontal" method="POST" action="/article/institutionelle_schichten_auf_secondaries_um/">
				<input type="hidden" name="article" value="17606">
				<div class="control-group">
					<label class="control-label" for="comment_user">Benutzername</label>
					<div class="controls">
						<input class="span3"  type="text" id="comment_user" name="author" placeholder="Nickname" value="">
					</div>
				</div>
				<div class="control-group">
					<label class="control-label" for="comment_text">Nachricht</label>
					<div class="controls">
						<textarea class="span5" rows="3" id="comment_text" name="comment" placeholder="Ihre Nachricht"></textarea>
					</div>
				</div>
				<div class="action">
					<div class="comment_info"></div>
					<a  class="arrow_r_green" href="#">&nbsp;</a>
				</div>
			</form>
		</section>
					</footer>
</article>
					</div>
					<aside>						<div class="ep4d"></div>
						<div class="abo_banner"><a href="/benutzer/abo/"><img src="img/abb_banner.gif" alt="Abonnent werden" /></a></div>
												<section class="immotermin first">
							<h4>Immotermin</h4>
							<table>
							<thead>
																<tr class="month"><th colspan="7">März 2021&nbsp;&nbsp;|&nbsp;&nbsp;Woche 12</th></tr>
								<tr>
									<th>Mo</th>
									<th>Di</th>
									<th>Mi</th>
									<th>Do</th>
									<th>Fr</th>
									<th>Sa</th>
									<th>So</th>
								</tr>
							</thead>
							<tbody>
								<tr><td class="ts_20210322"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20210322">22</a></td><td class="ts_20210323"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20210323">23</a></td><td class="ts_20210324"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20210324">24</a></td><td class="ts_20210325 today"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20210325">25</a></td><td class="ts_20210326"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20210326">26</a></td><td class="ts_20210327"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20210327">27</a></td><td class="ts_20210328"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20210328">28</a></td></tr>							</tbody>
							</table>
																				</section>
						
												<section class="immojobs">
							<h4>Immojobs</h4>
							<h5>Job der Woche</h5>
														<div class="topjob_slider">
								<div class="slider_inner" role="listbox">
																		<div class="item topjob active"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fbuchhalter_accountant_internationale_fondgesellschaft.20460%252F%253Fsearch%253DDWL%2526page%253D0">Buchhalter / Accountant (m/w) - Internationale Fondgesellschaft</a></strong><p>DWL Consulting, Finanzen/Controlling ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fbuchhalter_accountant_internationale_fondgesellschaft.20460%252F%253Fsearch%253DDWL%2526page%253D0">mehr &gt;</a></p></div>
																		<div class="item topjob"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fimmobilienverwalter_in_-_kaufmaennisches_liegenschaftsmanagement.20547%252F">Immobilienverwalter/in - Kaufmännisches Liegenschaftsmanagement</a></strong><p>DWL Consulting, Finanzen/Controlling ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fimmobilienverwalter_in_-_kaufmaennisches_liegenschaftsmanagement.20547%252F">mehr &gt;</a></p></div>
																	</div>
							</div>
													</section>
																		<section class="videos">
							<h4>Latest Videos</h4>
														<div class="video">
								<div class="overlay sprites-play"></div>
								<img src="/image.php?type=adaptive&amp;w=148&amp;h=85&amp;id=youtube_qvMOYFqQrpw" alt=""/>
								<div class="content">
									<span class="left source"><span class="immo7">immo7</span></span>
									<span class="right date">18.03.21 </span>
									<span class="title"><a href="/artikel/immo7_news_-_immofinanz_will_sich_an_kmu_richten_und_klimakiller_einfamilienhaus/2021.17544/">Immo7 News - Immofinanz will sich an KMU richten und Klimakiller Einfamilienhaus</a></span>
								</div>
							</div>
													</section>
											</aside>
				</div>
			</div>
		</div>
		<footer class="main desktop">
			<div class="inner fixed">
				<nav class="left">
					<ul>
												<li><a href="/benutzer/login/">Login</a></li>
						<li class="seperator">||</li>
						<li><a href="/benutzer/abo/">Abonnent werden</a></li>
						<li class="seperator">||</li>
												<li><a href="/seite/mediadaten/">Mediadaten</a></li>
					</ul>
				</nav>
				<nav class="right">
					<ul>
						<li class="privacy_policy"><a href="/seite/datenschutz/">Datenschutz</a></li>
						<li class="seperator">||</li>	
						<li class="imprint"><a href="/seite/impressum/">Impressum</a></li>
						<li class="seperator">||</li>
						<li class="contact"><a href="/seite/kontakt/">Kontakt</a></li>
						<li class="seperator">||</li>
						<li class="twitter"><a href="http://www.twitter.com/ImmoMag"><span class="icon icon-twitter"></span></a></li>
					</ul>
				</nav>
			</div>
		</footer>
				<script type="text/javascript" src="../../external/jquery/jquery.min.js"></script>
		<script type="text/javascript" src="js/main.js?time=1518082171"></script>
	<script type="text/javascript">
		var request = ['article','show','institutionelle_schichten_auf_secondaries_um','2021.17606'];		var subdirectory = '';
							(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-2410552-29', 'immobilien-magazin.at');
		ga('send', 'pageview');
				</script>

</body>
</html>