<!DOCTYPE html>
<html>
<head>
	<base href="https://www.immobilien-magazin.at/views/immobilienmagazin/"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link href="css/screen.css?time=1587384905" media="screen, projection" rel="stylesheet" type="text/css" />
	<link href="css/print.css?time=1518082171" media="print" rel="stylesheet" type="text/css" />
		<link href="css/mobile.css?time=1518082171" media="screen and (max-width : 550px)" rel='stylesheet'  type="text/css" />
			<!--[if lt IE 8]><!-->
	<link href="ie7/ie7.css?time=1518082171" media="screen, projection" rel="stylesheet" type="text/css" />
	<!--<![endif]-->
	<script type="text/javascript">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</script>
	<meta name="keywords" content="immobilienmagazin, Immobilien Magazin, Wien, Immobilien, Immoflash, grafenwörth, International, Markt, Projekt, VI Engineers, Wohnen, Österreich" />
	<meta name="description" content="In der gut 3.000 Einwohnergemeinde Grafenwörth entsteht ein in Österreich einzigartiges Immobilienprojekt, das von VI-Engineers entwickelt wird. Wie Immo7 News am Freitag berichtete ist ein künstlicher Foliensee mit 3,5 Hektar Fläche, um den in verdichteter Bauweise Reihenhäuser, Doppelhäuser und ..." />
	<meta name="google-site-verification" content="dmZpovbPQFr6tlY0WfndJjrbkJj1jL6wu_GiyznNkaA" />
		<meta property="og:image" content="https://www.immobilien-magazin.at/image.php?type=resize&amp;w=320&amp;h=240&amp;id=50404559832_9a005901d7_k.jpg" />
		<link rel="icon" href="img/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Immobilien Magazin RSS Feed" href="https://www.immobilien-magazin.at/rss/2.0/" />
	<link rel="alternate" type="application/atom+xml" title="Immobilien Magazin Atom Feed" href="https://www.immobilien-magazin.at/atom/1.0/" />
	<title>Seestadt in Grafenwörth | Immobilien Magazin</title>
</head>
<body class="left article show seestad_in_grafenwoerth 2020.16414">
					<div id="panel" class="mobile panel closed">
			<nav>
				<ul>
															<li class=" submenu"><a class="main" href="/Kategorie/Markt/"><i class="icon icon-arrow_prev"></i>Markt<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Markt/Industrie/">Industrie</a></li><li class=""><a href="/Kategorie/Markt/Office/">Office</a></li><li class=""><a href="/Kategorie/Markt/Retail/">Retail</a></li><li class=""><a href="/Kategorie/Markt/Logistik/">Logistik</a></li><li class=""><a href="/Kategorie/Markt/Hotel/">Hotel</a></li><li class=""><a href="/Kategorie/Markt/Infrastruktur/">Infrastruktur</a></li><li class=""><a href="/Kategorie/Markt/Wohnen/">Wohnen</a></li></ul></li>															<li class=" submenu"><a class="main" href="/Kategorie/International/"><i class="icon icon-arrow_prev"></i>International<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/International/%C3%96sterreich/">Österreich</a></li><li class=""><a href="/Kategorie/International/Deutschland/">Deutschland</a></li><li class=""><a href="/Kategorie/International/CEE+%26+SEE/">CEE & SEE</a></li><li class=""><a href="/Kategorie/International/EU/">EU</a></li></ul></li>															<li class=" submenu"><a class="main" href="/Kategorie/Innovation/"><i class="icon icon-arrow_prev"></i>Innovation<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Innovation/Nachhaltigkeit/">Nachhaltigkeit</a></li><li class=""><a href="/Kategorie/Innovation/Tech/">Tech</a></li><li class=""><a href="/Kategorie/Innovation/Wissenschaft/">Wissenschaft</a></li><li class=""><a href="/Kategorie/Innovation/Neue+Medien/">Neue Medien</a></li><li class=""><a href="/Kategorie/Innovation/Bauen/">Bauen</a></li><li class=""><a href="/Kategorie/Innovation/Architektur/">Architektur</a></li><li class=""><a href="/Kategorie/Innovation/re.comm/">re.comm</a></li></ul></li>															<li class=""><a class="main" href="/Kategorie/FM+%26+TGA/"><i class="icon icon-arrow_prev"></i>FM & TGA</a>
					</li>															<li class=""><a class="main" href="/Kategorie/Tax+%26+Law/"><i class="icon icon-arrow_prev"></i>Tax & Law</a>
					</li>															<li class=""><a class="main" href="/Kategorie/Investment/"><i class="icon icon-arrow_prev"></i>Investment</a>
					</li>															<li class=" submenu"><a class="main" href="/Kategorie/Menschen/"><i class="icon icon-arrow_prev"></i>Menschen<span class="continue">&nbsp;<i class="icon icon-arrow_next"></i></span></a>
											<ul><li class=""><a href="/Kategorie/Menschen/Portrait/">Portrait</a></li><li class=""><a href="/Kategorie/Menschen/Events/">Events</a></li><li class=""><a href="/Kategorie/Menschen/Jobs/">Jobs</a></li></ul></li>															<li class=""><a class="main" href="/Kategorie/Meinung/"><i class="icon icon-arrow_prev"></i>Meinung</a>
					</li>										<li class=""><a class="main" href="/Kategorie/Archiv/">Archiv</a></li>
					<li class="seperator"><a href="/benutzer/login/">Login</a></li>
					<li class=""><a href="/benutzer/abo/">Abo</a></li>
					<li class=""><a href="/seite/impressum/">Impressum</a></li>
					<li class="search"><form method="GET" action="/Suche/">
						<div class="input-append">
							<input type="text" name="search" placeholder="Suche" value=""/>
							<button class="btn" type="submit"><span class="icon icon-search"></span></button>
						</div>
					</form></li>
				</ul>

			</nav>
		</div>
		<div id="wrapper" class="panel_wrapper panel closed">
			<header class="main">
				<div class="top">
					<ul>
						<li class="active first"><a href="/">Immobilien Magazin</a></li>
						<li class="divider"><span>&nbsp;</span></li>
												<li><a href="http://www.immoflash.at">immo<span class="red">flash</span></a></li>
						<li class="divider"><span>&nbsp;</span></li>
						<li><a href="http://www.immojobs.at">immo<span class="red">jobs</span></a></li>
						<li class="divider"><span>&nbsp;</span></li>
						<li class="last"><a href="http://www.immotermin.at">immo<span class="red">termin</span></a></li>
					</ul>
					<div class="search">
						<form method="GET" action="/Suche/">
							<input type="text" name="search" value=""/><button type="submit" class="button"><span class="icon icon-search"></span></button>
						</form>
					</div>
				</div>
				<div class="bottom">
					<a class="logo" href="/"><img src="img/logo.png" alt="Immobilien Magazin" /></a>
					<nav>
						<span class="icon icon-bars"></span>
						<ul>
																					<li class=" submenu"><a class="main" href="/Kategorie/Markt/">Markt</a>
															<ul><li class=""><a href="/Kategorie/Markt/Industrie/">Industrie</a></li><li class=""><a href="/Kategorie/Markt/Office/">Office</a></li><li class=""><a href="/Kategorie/Markt/Retail/">Retail</a></li><li class=""><a href="/Kategorie/Markt/Logistik/">Logistik</a></li><li class=""><a href="/Kategorie/Markt/Hotel/">Hotel</a></li><li class=""><a href="/Kategorie/Markt/Infrastruktur/">Infrastruktur</a></li><li class=""><a href="/Kategorie/Markt/Wohnen/">Wohnen</a></li></ul></li>																					<li class=" submenu"><a class="main" href="/Kategorie/International/">International</a>
															<ul><li class=""><a href="/Kategorie/International/%C3%96sterreich/">Österreich</a></li><li class=""><a href="/Kategorie/International/Deutschland/">Deutschland</a></li><li class=""><a href="/Kategorie/International/CEE+%26+SEE/">CEE & SEE</a></li><li class=""><a href="/Kategorie/International/EU/">EU</a></li></ul></li>																					<li class=" submenu"><a class="main" href="/Kategorie/Innovation/">Innovation</a>
															<ul><li class=""><a href="/Kategorie/Innovation/Nachhaltigkeit/">Nachhaltigkeit</a></li><li class=""><a href="/Kategorie/Innovation/Tech/">Tech</a></li><li class=""><a href="/Kategorie/Innovation/Wissenschaft/">Wissenschaft</a></li><li class=""><a href="/Kategorie/Innovation/Neue+Medien/">Neue Medien</a></li><li class=""><a href="/Kategorie/Innovation/Bauen/">Bauen</a></li><li class=""><a href="/Kategorie/Innovation/Architektur/">Architektur</a></li><li class=""><a href="/Kategorie/Innovation/re.comm/">re.comm</a></li></ul></li>																					<li class=""><a class="main" href="/Kategorie/FM+%26+TGA/">FM & TGA</a>
							</li>																					<li class=""><a class="main" href="/Kategorie/Tax+%26+Law/">Tax & Law</a>
							</li>																					<li class=""><a class="main" href="/Kategorie/Investment/">Investment</a>
							</li>																					<li class=" submenu"><a class="main" href="/Kategorie/Menschen/">Menschen</a>
															<ul><li class=""><a href="/Kategorie/Menschen/Portrait/">Portrait</a></li><li class=""><a href="/Kategorie/Menschen/Events/">Events</a></li><li class=""><a href="/Kategorie/Menschen/Jobs/">Jobs</a></li></ul></li>																					<li class=""><a class="main" href="/Kategorie/Meinung/">Meinung</a>
							</li>														<li class=""><a class="main" href="/Kategorie/Archiv/">Archiv</a></li>
							<li class=""><a class="main" href="/seite/e-paper/">E-Paper</a></li>
							<li class="stretch"></li>
						</ul>
					</nav>
				</div>
			</header>
			<div id="content">
				<div class="ep4d"></div>
				<div class="inner clearfix">
					<div class="main">
						<article class="template_default" data-ts="0">
						<header class="flash">
			<span class="left source"><span class="immo">immo</span>flash</span>
			<span class="right date"><time datetime="2020-10-05">05.10.2020</time></span>
		</header>
					<h1>Seestadt in Grafenwörth</h1>
			<p class="teaser">200 Millionen Euro Projektvolumen</p>
				<p class="author"><b>Autor:</b> Stefan Posch</p>
				
				<div class="gallery slider">
			<div class="control gallery_prev prev"><span class="icon icon-gallery_prev"></span></div>
			<div class="control gallery_next next"><span class="icon icon-gallery_next"></span></div>
			<div class="slider_inner" style="width: 1240px">
						<div class="slider_item entry active">
				<div class="copyright">&copy; Holzbauer und Partner ZT</div>
				<img alt="Der künstliche See" class="active" src="/image.php?type=article_title&amp;w=620&amp;h=348&amp;id=50404559832_9a005901d7_k.jpg" />
				<div class="caption">Der künstliche See</div>
			</div>
						</div>
		</div>
						<p class="first"><span class="initial">I</span>n der gut 3.000 Einwohnergemeinde Grafenw&ouml;rth entsteht ein in &Ouml;sterreich einzigartiges Immobilienprojekt, das von VI-Engineers entwickelt wird. Wie Immo7 News am Freitag berichtete ist ein k&uuml;nstlicher Foliensee mit 3,5 Hektar Fl&auml;che, um den in verdichteter Bauweise Reihenh&auml;user, Doppelh&auml;user und Einfamilienh&auml;user entstehen. Auf dem Areal direkt an der S5 sind zudem Serviced Apartments, ein Hotel und ein Ausbildungszentrum des Pflegehausbetreiber SeneCura geplant. Das Projektvolumen der Wohneinheiten liegt laut VI Engineers bei 160 bis 180 Millionen Euro. Dazu kommen dann noch die etwa 50 Millionen Euro f&uuml;r das SeneCura-Projekt samt Hotel, sodass sich das Gesamtprojektvolumen auf gut 200 Millionen Euro bel&auml;uft.</p><p>Das Projekt ist damit aktuell eines der gr&ouml;&szlig;ten in Nieder&ouml;sterreich. Mit an Bord ist auch die Nieder&ouml;sterreichische Versicherung, ein langj&auml;hriger Partner der VI-Engineers. Eine Rolle bei dem Projekt spielt auch Gemeindebundpr&auml;sident und B&uuml;rgermeister von Grafenw&ouml;rth Alfred Riedl, der einer von sieben Grundst&uuml;ckseigent&uuml;mer ist, die ihre Liegenschaften an den Projektentwickler verkauft hatten. Bei der konkreten Umwidmung war er aber nicht involviert, betont er. 476.000 Euro wurden ihm laut Grundbauch f&uuml;r das Grundst&uuml;ck &uuml;berwiesen. So wie alle ehemaligen Grundst&uuml;ckseigner bekam auch er nach erfolgreicher Widmung eine bereits im Kaufvertrag festgelegte Zusatzzahlung.</p><p>Die Fl&auml;chen sind bereits gewidmet und heuer soll mit dem Aushub des Sees begonnen werden. Einen ausf&uuml;hrlichen Exklusivbericht &uuml;ber das Projekt, lesen Sie in der aktuellen Ausgabe des Immobilien Magazins.</p>				<footer>
						<section class="article_meta">
			<div class="clearfix meta">
				<aside class="tags">
					<a class="" href="/kategorie/markt/">Markt</a><a class="" href="/kategorie/international/">International</a><a class="" href="/kategorie/wohnen/">Wohnen</a><a class="" href="/kategorie/%C3%B6sterreich/">Österreich</a><a class="" href="/kategorie/projekt/">Projekt</a><a class="extend dots">...</a><a class="extend more">Mehr &gt;</a><a class="hidden" href="/kategorie/vi+engineers/">VI Engineers</a><a class="hidden" href="/kategorie/grafenw%C3%B6rth/">grafenwörth</a>				</aside>
				<aside class="share">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Fseestad_in_grafenwoerth%2F"  onclick="window.open(this.href,'google-share-dialog','width=626,height=436');return false;"><span class="icon icon-googleplus"></span></a>
					<a href="http://twitter.com/home?status=Seestadt+in+Grafenw%C3%B6rth+https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Fseestad_in_grafenwoerth%2F" onclick="window.open(this.href,'twitter-share-dialog','width=530,height=470'); return false;" class=""><span class="icon icon-twitter"></span></a>
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Fseestad_in_grafenwoerth%2F&amp;title=Seestadt+in+Grafenw%C3%B6rth" onclick="window.open(this.href,'facebook-share-dialog','width=626,height=436');return false;"><span class="icon icon-facebook"></span></a>
					<a href="https://alpha.app.net/intent/post/?url=https%3A%2F%2Fwww.immobilien-magazin.at%2Fartikel%2Fseestad_in_grafenwoerth%2F&amp;text=Seestadt+in+Grafenw%C3%B6rth" onclick="window.open(this.href,'adn-share-dialog','width=626,height=436');return false;" class=""><span class="icon icon-appdotnet"></span></a>
				</aside>
			</div>
					</section>
				<section class="article_similar first">
			<h4>Weitere Artikel</h4>
			<ul>
								<li><span class="green">&raquo;</span> <strong>Investmentmarkt bleibt heiß</strong> &ndash; Das Investitionsvolumen auf dem europ&auml;ischen Immobilienmarkt ... <a href="/artikel/investmentmarkt_bleibt_heiss/2016.5750/" class="more">mehr&nbsp;&gt;</a></li>
								<li><span class="green">&raquo;</span> <strong>Ein Neuling unter Alteingesessenen</strong> &ndash; Gestern, Dienstag, erfolgte der Spatenstich ... <a href="/artikel/ein_neuling_unter_alteingesessenen/2013.387/" class="more">mehr&nbsp;&gt;</a></li>
								<li><span class="green">&raquo;</span> <strong>Immo7 News - Grafenwörth bekommt eine Seestadt & New Yorker Leerstand</strong> &ndash; Das sind ... <a href="/artikel/immo7_news_-_new_yorker_leerstand_grafenwoerth_bekommt_eine_seestadt/2020.16410/" class="more">mehr&nbsp;&gt;</a></li>
							</ul>
		</section>
						<section class="comments">
						<button>Kommentar schreiben</button>
			<form class="form-horizontal" method="POST" action="/article/seestad_in_grafenwoerth/">
				<input type="hidden" name="article" value="16414">
				<div class="control-group">
					<label class="control-label" for="comment_user">Benutzername</label>
					<div class="controls">
						<input class="span3"  type="text" id="comment_user" name="author" placeholder="Nickname" value="">
					</div>
				</div>
				<div class="control-group">
					<label class="control-label" for="comment_text">Nachricht</label>
					<div class="controls">
						<textarea class="span5" rows="3" id="comment_text" name="comment" placeholder="Ihre Nachricht"></textarea>
					</div>
				</div>
				<div class="action">
					<div class="comment_info"></div>
					<a  class="arrow_r_green" href="#">&nbsp;</a>
				</div>
			</form>
		</section>
					</footer>
</article>
					</div>
					<aside>						<div class="ep4d active"><a class="entry media image" target="_blank" href="/redirect.php?url=https%253A%252F%252Fwww.facilitycomfort.at%252F"><img class="" src="/ep4d/files/a_facilitycomfortenergieundgebaeudemanagementgmbh_13570_0826/path.jpg?mtime=1598432254" alt="" title="" /></a></div>
						<div class="abo_banner"><a href="/benutzer/abo/"><img src="img/abb_banner.gif" alt="Abonnent werden" /></a></div>
												<section class="immotermin first">
							<h4>Immotermin</h4>
							<table>
							<thead>
																<tr class="month"><th colspan="7">Oktober 2020&nbsp;&nbsp;|&nbsp;&nbsp;Woche 41</th></tr>
								<tr>
									<th>Mo</th>
									<th>Di</th>
									<th>Mi</th>
									<th>Do</th>
									<th>Fr</th>
									<th>Sa</th>
									<th>So</th>
								</tr>
							</thead>
							<tbody>
								<tr><td class="ts_20201005"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20201005">5</a></td><td class="ts_20201006 today"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20201006">6</a></td><td class="ts_20201007"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20201007">7</a></td><td class="ts_20201008"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20201008">8</a></td><td class="ts_20201009"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20201009">9</a></td><td class="ts_20201010"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20201010">10</a></td><td class="ts_20201011"><a target="_blank" href="http://www.immotermin.at/kalender-mini-weiterleitung-liste.html?day=20201011">11</a></td></tr>							</tbody>
							</table>
																				</section>
						
												<section class="immojobs">
							<h4>Immojobs</h4>
							<h5>Job der Woche</h5>
														<div class="topjob_slider">
								<div class="slider_inner" role="listbox">
																		<div class="item topjob active"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fasset_manager_retail.19917%252F">ASSET MANAGER RETAIL (M/W)</a></strong><p>IMMOFINANZ AG, Asset Management ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fasset_manager_retail.19917%252F">mehr &gt;</a></p></div>
																		<div class="item topjob"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fasset_manager_real_estate_d_internationale_investmentgesellschaft.19984%252F">ASSET MANAGER REAL ESTATE (m/w/d) INTERNATIONALE INVESTMENTGESELLSCHAFT</a></strong><p>DWL Consulting, Finanzen/Controlling ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fasset_manager_real_estate_d_internationale_investmentgesellschaft.19984%252F">mehr &gt;</a></p></div>
																		<div class="item topjob"><strong><a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fabteilungsleiter_in_konstruktiver_ingenieurbau_internationale_ingenieurgesellschaft.19985%252F">ABTEILUNGSLEITER/IN KONSTRUKTIVER INGENIEURBAU INTERNATIONALE INGENIEURGESELLSCHAFT</a></strong><p>DWL Consulting, Finanzen/Controlling ... <a href="/redirect.php?url=https%253A%252F%252Fwww.immojobs.at%252Fjob%252Fabteilungsleiter_in_konstruktiver_ingenieurbau_internationale_ingenieurgesellschaft.19985%252F">mehr &gt;</a></p></div>
																	</div>
							</div>
													</section>
																		<section class="videos">
							<h4>Latest Videos</h4>
														<div class="video">
								<div class="overlay sprites-play"></div>
								<img src="/image.php?type=adaptive&amp;w=148&amp;h=85&amp;id=youtube_A3vnn7iSDNA" alt=""/>
								<div class="content">
									<span class="left source"><span class="immo">immo</span>flash</span>
									<span class="right date">05.10.20 </span>
									<span class="title"><a href="/artikel/oevi_makler_dialog_2020/2020.16424/">ÖVI Makler Dialog 2020</a></span>
								</div>
							</div>
														<div class="video">
								<div class="overlay sprites-play"></div>
								<img src="/image.php?type=adaptive&amp;w=148&amp;h=85&amp;id=youtube_g25wgZgTIZ8" alt=""/>
								<div class="content">
									<span class="left source"><span class="immo">immo</span>flash</span>
									<span class="right date">01.10.20 </span>
									<span class="title"><a href="/artikel/signa_stellt_vertriebs-roboter_ein/2020.16405/">Signa engagiert Vertriebs-Roboter</a></span>
								</div>
							</div>
														<div class="video">
								<div class="overlay sprites-play"></div>
								<img src="/image.php?type=adaptive&amp;w=148&amp;h=85&amp;id=youtube_nhdj58rijMQ" alt=""/>
								<div class="content">
									<span class="left source"><span class="immo">immo</span>flash</span>
									<span class="right date">29.09.20 </span>
									<span class="title"><a href="/artikel/spatenstich_twenty_one/2020.16372/">Spatenstich @TwentyOne</a></span>
								</div>
							</div>
														<div class="video">
								<div class="overlay sprites-play"></div>
								<img src="/image.php?type=adaptive&amp;w=148&amp;h=85&amp;id=youtube_b-9Zdi3PnXI" alt=""/>
								<div class="content">
									<span class="left source"><span class="immo">immo</span>flash</span>
									<span class="right date">24.09.20 </span>
									<span class="title"><a href="/artikel/save_the_date_fm-day_2021/2020.16341/">Veränderung leben. Chancen nutzen.</a></span>
								</div>
							</div>
													</section>
											</aside>
				</div>
			</div>
		</div>
		<footer class="main desktop">
			<div class="inner fixed">
				<nav class="left">
					<ul>
												<li><a href="/benutzer/login/">Login</a></li>
						<li class="seperator">||</li>
						<li><a href="/benutzer/abo/">Abonnent werden</a></li>
						<li class="seperator">||</li>
												<li><a href="/seite/mediadaten/">Mediadaten</a></li>
					</ul>
				</nav>
				<nav class="right">
					<ul>
						<li class="privacy_policy"><a href="/seite/datenschutz/">Datenschutz</a></li>
						<li class="seperator">||</li>	
						<li class="imprint"><a href="/seite/impressum/">Impressum</a></li>
						<li class="seperator">||</li>
						<li class="contact"><a href="/seite/kontakt/">Kontakt</a></li>
						<li class="seperator">||</li>
						<li class="twitter"><a href="http://www.twitter.com/ImmoMag"><span class="icon icon-twitter"></span></a></li>
					</ul>
				</nav>
			</div>
		</footer>
				<script type="text/javascript" src="../../external/jquery/jquery.min.js"></script>
		<script type="text/javascript" src="js/main.js?time=1518082171"></script>
	<script type="text/javascript">
		var request = ['article','show','seestad_in_grafenwoerth','2020.16414'];		var subdirectory = '';
							(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-2410552-29', 'immobilien-magazin.at');
		ga('send', 'pageview');
				</script>

</body>
</html>